XBR und Clubmanphorum :  XBR und GB 500 Clubman Phorum The fastest message board... ever.
 
Leistungsprobleme ab etwa 5000 U/min
geschrieben von: hannifelix (---.dip0.t-ipconnect.de)
Datum: 14. August 2017 18:19

Ich habe mir gerade eine optisch extrem schöne Clubman mit nur 5600 Meilen auf dem Tacho zugelegt. Die Vorbesitzer sind also wirklich bescheiden wenig gefahren in all den 25 jähren ab Erstzulassung.
Nun habe ich das hübsche Maschinchen einer großen Inspektion unterziehen lassen. Bei der Probefahrt wurde festgestellt dass die Leistungsabgabe / Beschleunigung im unteren Drehzahlbereich durchaus normal erscheint, ab 5.000 U/min aber wird es zäh, und dem Motor scheint es an der Benzinzufuhr zu mangeln. Zumindest habe ich das Gefühl dass irgendwie nicht genug Benzin bereitgestellt und daher der Motor abgewürgt wird. Der Benzinhahn und auch der Vergaser wurden bei der Inspektion im Ultraschallbad gereinigt.
Hat ein XBR / GB 500 Kenner einen Tipp woran es liegen könnte, dass das Moped bockt?
Ich freue mich auf ernstgemeinte Infos!

Optionen: AntwortenZitieren
Re: Leistungsprobleme ab etwa 5000 U/min
geschrieben von: choice (---.dip0.t-ipconnect.de)
Datum: 15. August 2017 10:38

Ein wunderbarer Einstand! Beim ersten Thread die Gemeinde zur Ernsthaftigkeit zu ermahnen.
Da gebe ich zurück: Wie wäre es mit der Forumssuche? Das ist übrigens eine ernstgemeinte Info.
Es liegt übrigens am Vergaser.

gruss
choice

Ich bin zwar komisch, aber jeder weiss es!

Optionen: AntwortenZitieren
Re: Leistungsprobleme ab etwa 5000 U/min
geschrieben von: JKausDU (---.dynamic.mnet-online.de)
Datum: 18. August 2017 19:48

Ich sage dann auch noch Vergaser. Traue mich sogar Vergasermembran zu sagen.

Optionen: AntwortenZitieren
Re: Leistungsprobleme ab etwa 5000 U/min
geschrieben von: hannifelix (---.dip0.t-ipconnect.de)
Datum: 19. August 2017 17:11

Besten Dank für Eure Tipps! Nicht beleidigt sein, dass ich das Wort "ernstgemeint" verwendet habe - ich bin häufig einem ziemlichen Geschwafel vor allem in Computerforen begegnet... Das sollte also nicht arrogant rüberkommen.
Der Vergaser könnte es also sein. Merkwürdig war auch dass mir bei Abnahme des rechten Seitendeckels (zwecks Ölstandkontrolle) der Belüftungsschlauch vom Vergaser entgegenbaumelte. Wie wird dieser ordnungsgemäß verlegt und befestigt? Die Frage hat mit dem Problem an sich wohl kaum etwas zu tun aber im Zusammenhang mit dem Thema Vergaser fiel mir das noch ein.
Ich danke Euch für die Unterstützung!
Viele Grüße!

Optionen: AntwortenZitieren
Re: Leistungsprobleme ab etwa 5000 U/min
geschrieben von: Harri (---.ewe-ip-backbone.de)
Datum: 20. August 2017 08:10

Zum Thema Vergaserbeschwerden bin ich kein geeigneter Ansprechpartner.
Bei der Verlegung des Schlauches kannst Du Dich einfach an den anderen Schläuchen, die auf der rechten Seite runtergehen, orientieren.

------------------------------------------
Ich bin schizophren.
Aber wir zwei kommen gut miteinander zurecht und verstehen uns auch.

Optionen: AntwortenZitieren


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.