XBR und Clubmanphorum :  XBR und GB 500 Clubman Phorum The fastest message board... ever.
 
Seiten: vorherige Seite123nächste Seite
Aktuelle Seite: 2 von 3
Re: Mikuni TM 40 klappert
geschrieben von: oshido (---.hsi07.unitymediagroup.de)
Datum: 29. August 2017 10:14

...und wenn Thomas hinter Roland fährt wird er von seinem klappern auch nichts mehr hören winking smiley

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: everXBR (---.092.218.pools.vodafone-ip.de)
Datum: 29. August 2017 10:56

Perfekt Oskar, Thomas braucht also die Tüten von Roland und alles ist gut.

Gruß Ever
Mein Motor hat außen ab und zu mehr Öl wie innen, und meine Beiträge sind ausschließlich unqualifiziert.

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: Thomas aus Essen (212.185.80.---)
Datum: 29. August 2017 12:42

Jungs, ich bin Euch soooo dankbar für diesen Tip! Wenn Choice nichts am Vergaser findet und es dabei bleibt ist das die Lösung!

smiling smiley

Gruß Thomas

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: choice (---.dip0.t-ipconnect.de)
Datum: 29. August 2017 13:20

Thomas, versuch' bloss nicht irgendwelche Erfahrungen von Roland zu adaptieren. Der fährt nämlich einen 4V-SR600-Motor in einem RFVC-Gehäuse!

Ich habe den Techniker von Topham ins Boot geholt und werde den Vergaser mit einem anderen Exemplar vergleichen.

Ich erinnere mich gerne an unsere Ausfahrt ins Backhaus Sallenbusch (wäre mal wieder ein lohnendes Ziel), nach der Daniel, der zwischen mir und Roland fuhr, uns beide für ein Ohrgeräusch verantwortlich machte. Geschaltet hat er nach Drehzahlmesser, da er seinen Motor nicht mehr gehört hat. Da fällt dann auch kein Klappern mehr auf!

gruss
choice

Ich bin zwar komisch, aber jeder weiss es!



1-mal bearbeitet. Zuletzt am 29.08.17 17:25.

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: Thomas aus Essen (---.access.ecotel.net)
Datum: 29. August 2017 15:04

Hallo Choice,

o.k. Habe verstanden. Bin gespannt! Danke.

Gruß Thomas

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: Thomas aus Essen (212.185.80.---)
Datum: 31. August 2017 07:38

Hallo zusammen.

Das Ergebnis der Prüfung ist, dass der Vergaser in Ordnung ist.

Nun stellt sich für mich die Frage, mit dem Klappern zu leben, auf Original zurück zu bauen oder es mit dem Mikuni ohne Edelstahlkrümmer und/oder wieder mit Luftfilterbox weiter zu probieren.

Alle drei Optionen sind nicht das was ich möchte. Das ist sehr frustrierend!

Nach den hier ausschließlich positiven Beiträgen zum Mikuni-Vergaser hatte ich mir das einfacher vorgestellt. Aber, der Teufel liegt wohl im Detail. Scheinbar fährt niemand hier die Kombi Originalmotor/Mikuni/K&N/ohne Lufi-Box.
Was mich allerdings wirklich wundert. Das das noch niemand vorher gemacht hat, kann ich mir nicht vorstellen.

Insofern kann dieser thread wenigstens allen dienen, die auf die gleiche Idee kommen wie ich.

Wie auch immer, so ist das Leben. Man bekommt nicht immer was man sich wünscht.


Gruß Thomas

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: twinronny (---.dip0.t-ipconnect.de)
Datum: 31. August 2017 09:01

Ich fahre in meiner XBR die Kombination Mikuni/alles Original, dort ist der Mikuni akustisch völlig unauffällig.

Fällt in dieser Kombination aber auch sonst nicht so sehr auf, wie ich ja schon an anderer Stelle schrieb. Fahrleistungen ähnlich wie mit dem Originalvergaser, aber etwas besseres Ansprechverhalten bei weniger Verbrauch.

Gruß
Ronald

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: everXBR (---.web.vodafone.de)
Datum: 31. August 2017 09:11

masterandi fährt das Zeug so wie Thomas aus Essen meine ich. Schreib den mal an.

Gruß Ever
Mein Motor hat außen ab und zu mehr Öl wie innen, und meine Beiträge sind ausschließlich unqualifiziert.

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: roland_r (---.092.217.pools.vodafone-ip.de)
Datum: 31. August 2017 12:14

Hallo Thomas,
an meiner XBR habe ich auch die Kombination
Originalmotor/Mikuni/K&N/ohne Lufi-Box gefahren und da hat
nix geklappert.
Erst mit dem überholten Motor kamen die Edelstahl-Krümmer dran
und da hatte ich auch das Klappern im Leerlauf.
Die Edelstahl-Krümmer haben einen größeren Innendurchmesser,
montiere doch mal die Originalkrümmer, vielleicht bringt das neue Erkenntisse.

Gruß
roland

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: Thomas aus Essen (212.185.80.---)
Datum: 31. August 2017 13:29

Hallo Roland,

das ist eine Option, den originalen Krümmer auszuprobieren. Würde ich auch machen, nur um es mal zu testen. Dann stimmt aber wahrscheinlich die Vergasereinstellung/Bedüsung nicht mehr. Da müsste ich dann auch wieder ran. Und eigentlich möchte ich ja den Edelstahlkrümmer fahren. Darauf zu verzichten wäre eine Notlösung. Aber denkbar.

@ever: Danke für den Tip! Finde "masterandi" über die Suchfunktion (Autoren) nicht.

Gruß Thomas

P.S: Zum Verbrauch: Der ist aktuell höher. Vorher 4,25 bis max. 4,5 Liter. Jetzt min. 5 Liter. Alles bei zügiger Fahrweise.



1-mal bearbeitet. Zuletzt am 31.08.17 13:31.

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: everXBR (---.web.vodafone.de)
Datum: 31. August 2017 14:24

In der Suche auf "Autoren" dort Name eingeben, und wichtig !!! :

ankreuzen "jeden Alters" standardmäßig steht dort "30 tage"

Gruß Ever
Mein Motor hat außen ab und zu mehr Öl wie innen, und meine Beiträge sind ausschließlich unqualifiziert.

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: Thomas aus Essen (---.access.ecotel.net)
Datum: 31. August 2017 15:13

Danke Ever,

die PM ist raus.

Gruß Thomas

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: masterandi (---.092.077.pools.vodafone-ip.de)
Datum: 31. August 2017 19:15

Hallo,

ich antworte mal gleich hier. In meiner XBR ist ein 600er Motor mit Mikuni und K&N, dazu die VA-Krümmer von ever. Der Schieber klappert auch, schon immer. Am meisten hörbar bei höheren, gleichbleibenden Geschwindigkeiten. Beim normalen Landstraßenfahren ist es nicht zu hören, da ist der Auspuff und das Ansauggeräusch scheinbar lauter oder der Schieber pulsiert nicht so stark. Ich habe da weiter kein Problem mit.

Gruß
Andreas

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: Thomas aus Essen (---.access.ecotel.net)
Datum: 01. September 2017 07:41

Hallo Andreas,

vielen Dank für die Rückmeldung. Das bestätigt, dass es bei mir kein Einzelfall ist.

Für Choice sicher interessant zu lesen, denn bisher ist dieses Klappern wohl noch nie beschrieben worden.

Gruß Thomas

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: masterandi (---.188.096.pools.vodafone-ip.de)
Datum: 01. September 2017 19:20

Hallo Thomas,

ich meine schon das hier vor Jahren mal was zum Schieberklappern stand. Gibt es nicht auch Mikunis mit Rollengelagerten Schiebern?

Gruß
Andreas

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: karl Neumann (---.net)
Datum: 09. September 2017 07:23

Ich fahr die gleiche Kombination und höre viele Geräusche, aber vom Vergaser habe ich -außer Schlürfen- noch nichts gehört.

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: roland_r (---.092.217.pools.vodafone-ip.de)
Datum: 09. September 2017 16:24

An das Schlürfen kann ich mich gut erinnern, wenn du bei 120 das Gas aufgemacht hast, war schon schön.
Aber dann hab ich die "Schalldämpfer" von choice draufgemacht, da war Schlürfen nur noch sekundär.

Nachsatz: Der Nachteil bei einem so lauten Ansauggeräusch ist, wenn du in einer Kurve Schiss kriegst und das Gas etwas zu machst hört der Hinterherfahrende das sofort.
Auch blöd.

Gruß
roland



1-mal bearbeitet. Zuletzt am 09.09.17 16:43.

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: Thomas aus Essen (212.185.80.---)
Datum: 26. September 2017 08:18

Hallo zusammen,

danke für Eure Rückmeldungen. Ich war im Urlaub und kann mich erst jetzt melden.

Der Vergaser ist von der Überprüfung zurück und wieder eingebaut. Interessanterweise habe ich jetzt festgestellt, dass das Klappern unterschiedlich laut ist wenn man die Beschleunigerpumpe auf ganz früh (laut) und ganz spät (leise) stellt.

Es scheint sich auch heraus zu kristallisieren, das der Edelstahlkrümmer etwas damit zu tun hat. Leute die den nicht haben, haben auch das Klappern nicht.

Ich werde dass jetzt noch mal schrittweise angehen. Ventileinstellung noch mal überprüfen. Beschleunigerpumpe und Bedüsung justieren und am Ende wahrscheinlich auch noch mal den Edelstahlkrümmer gegen den originalen tauschen.

Ich werde berichten wie es läuft!

Gruß Thomas

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: Thomas aus Essen (212.185.80.---)
Datum: 30. September 2017 11:39

Hallo zusammen.

So, nachdem ich die Bedüsung mit Choice noch mal besprochen und geändert habe (jetzt 150er Hauptdüse) läuft sie rund und beschleunigt nun ohne Rückeln.

Das Ansauggeräusch ist mit dem K & N Filter genial!

Das laute Klappern bei ca. 2500 und 3500 U/min ist leider immer noch vorhanden.

Den originalen Krümmer habe ich noch nicht wieder eingebaut. Ich vermute, damit wäre es weg. Das werde ich bei Gelegenheit mal ausprobieren.

Sollte dem so sein, muss ich mich entscheiden. Eigentlich finde ich den Auspuffklang mit dem Edelstahlkrümmer ganz gut. Aber dieses Schieber-Klappern.... ist schon nervig.

Mal sehen. Sollte ich noch was ändern, werde ich berichten.

Gruß Thomas

P.S: @Jürgen: Da sie jetzt endlich läuft, könnten wir eigentlich mal wieder eine gemeinsame Runde drehen?!

Optionen: AntwortenZitieren
Re: Mikuni TM 40 klappert
geschrieben von: Thomas aus Essen (---.access.ecotel.net)
Datum: 02. Oktober 2017 19:07

Hallo zusammen.

Die nächste Versuchsstufe ist erreicht.

Der Edelstahlkrümmer ist dem originalen Krümmer gewichen.

Der Effekt: Das Klappern ist quasi weg! Wenn man weiß wie es sich anhört und bei welchen Drehzahlen es auftritt, dann kann man es noch hören. Es ist aber sehr leise und nicht mehr störend!

Negative Auswirkungen: Das Moped läuft nun unten herum rauher. Beim Bergabrollen gibt es wieder das bekannte Patschen und im halbwarmen Betrieb gibt es im Standgas ab und zu auch wieder das gewohnte Absterben des Motors. DAs gab es mit dem Edelstahlkrümmer üerhaupt nicht!
Unten rum läuft sie ingesamt schlapper und rauher als mit dem offenen Krümmer.

Positiver Effekt: Oben herum hat sie scheinbar deutlich mehr Leistung als mit dem Edelstahkrümmer. Mit diesem kam ich auf gerade Strecke auf der Bahn auf max. 6800 U/min und knapp 160 km/h. Heute konnte ich sie nicht ganz ausfahren, merkte aber, dass bei 140 km/h noch deutlich mehr Saft da war als mit dem Edelstahlkrümmer. Ich konnte bis ca. 7200 U/min und knapp 165 km/h beschleunigen. Mehr ließ der Verkehr heute nicht zu.

Das Fazit der ganzen Aktion: Die eierlegende Wollmichsau habe ich nicht hinbekommen. Entweder habe ich ein sehr gutes Ansprechverhalten im unteren Bereich und einen deutlich ruhigeren Lauf bis ca. 6000 U/min. Dann aber mit einem lauten Klappern. Oder ich habe einen rauhen Lauf und gefühlt weniger Leistung zwischen 2000 und 5000 U/min, dafür aber mehr Leistung ab 5000/6000 U/min und eine höhere Endgeschwindigkeit. Und vor allem: Kein signifikantes Klappern.

Ich darf sagen, dass ich in einem gewissen Maße frsutriert bin ob dieser Feststellungen!

Ach so, der Auspuffklang ist nun mit dem originalen Vorschalldämpfer natürlich auch deutlich schlapper. Daher wird als nächstes das Endstück des Schalldämpfers kastiert. Bin man gespannt, ob und wie sich dass auf das Ansprechverhalten und das Klappern des Vergasers auswirkt.

Ich werde berichten.

Gruß Thomas

Optionen: AntwortenZitieren
Seiten: vorherige Seite123nächste Seite
Aktuelle Seite: 2 von 3


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.